Current PHP version 5.4.16, you need > 5.6.